<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-3a5643a3 <![endif]-->
<!--[if !IE]> Cached on Fri, 30 Jun 2017 05:02:23 GMT and will expire on Fri, 30 Jun 2017 06:02:35 GMT <![endif]-->
<!--[if !IE]> token: 490730aa-7244-4d90-b21b-8cd9c3eea301 <![endif]-->
<!--[if !IE]> Tomcat Server /produs--i-0201dfebb92717df3/ <![endif]-->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>


<!-- AdBlock Plus Begin-->
<script type="text/javascript">var abp;</script>
<script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script>
<script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<!-- AdBlock Plus End-->

  <title>
    CANADA FX DEBT-C$ jumps to 4-month high as Poloz raises prospects of July hike
| Reuters

</title>
  <META name="description" content="* Canadian dollar at C$1.3097, or 76.35 U.S. cents
    * Loonie touches its strongest since Feb. 24 at C$1.3076
    * Chances of a rate hike in July rise to 45 percent
    * Bond prices lower across the">
	  <META name="keywords" content="">
<META name="Author" content="">

<META name="REVISION_DATE" content="Wed Jun 28 13:58:53 UTC 2017">

<!--Property passed to loop is null--><!-- Exception rendering module on server  -->
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "CANADA FX DEBT-C$ jumps to 4-month high as Poloz raises prospects of July hike",
        "url": "http://ca.reuters.com/article/caDollarRpt/idCAL1N1JP0MQ",
        "thumbnailUrl": "",
        "dateCreated": "2017-06-28T13:58:53+0000",
        "articleSection": "News - Article",
        "creator": [""],
        "keywords": [""]
      }
</script>
<link rel="canonical" href="http://ca.reuters.com/article/caDollarRpt/idCAL1N1JP0MQ" />
  <link href="/resources/css/rcom-main.css" rel="stylesheet" />
  <!--[if IE 7.0]><link href="/resources/css/rcom-patch-ie7.css" rel="stylesheet" /><![endif]-->
  <link rel="shortcut icon" href="//static.reuters.com/resources/media/rcom/favicon.ico" />
  <link rel="icon" href="//static.reuters.com/resources/media/rcom/favicon.ico" />
   <META name='DCSext.DartZone' content='canada.reuters.com/article'>
  <link href="/resources/css/rcom-articlenew.css" rel="stylesheet" /><script language="JavaScript" type="text/javascript" src="//s4.reutersmedia.net/resources/js/dart.js"></script>
    <script language="JavaScript" type="text/javascript" src="//s3.reutersmedia.net/resources/js/main.js"></script>
    <script language='JavaScript' type="text/javascript" src="//s4.reutersmedia.net/resources/js/topbar.js"></script>
    <script language='JavaScript' type="text/javascript" src='//s4.reutersmedia.net/resources/js/searchbox.js'></script>
    <script language='JavaScript' type="text/javascript" src='//s2.reutersmedia.net/resources/js/adFrequencyCapping.js'></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/yahoo.js"></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/connection.js"></script>
  	<script language="JavaScript" type="text/javascript" src="/resources/js/newutils.js"></script>
    <script language="javascript" type="text/javascript" src="//s2.reutersmedia.net/resources/js/article.js"></script>
    <script language="JavaScript" type="text/javascript" >
document.write("<script src='//s2.reutersmedia.net/resources/js/pid.js'></scr" + "ipt>"); 
</script></head>
<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<link href="/resources/css/rcom-tier3.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript">var strLocalization="CA";</script>
<div class="grid" id="grid">

  <div class="header" id="header">
    <div class="headerWrap">
			<div class="logo"><a target="_top" href="/home" id="headerLogoLink"><img src="/resources/images/logo_reuters_media_ca.gif" border="0" alt="Reuters Canada" /></a></div>

    </div>
  </div><!-- header -->

  <div class="searchbar"><div class="searchbarWrap">
    <form name="frmDefault" method="post" action="/" language="javascript" onsubmit="return DoSubmitCheck();" id="frmDefault">
    <input type="hidden" name="DoSubmit" value="false" />

    <!-- ### Searchbar -->
    <div class="toolbarTicker">
        <iframe src="/assets/ticker" id="ticker" height="13" width="550" marginwidth="0" scrolling="no" frameborder="0" marginheight="0"></iframe>
    </div>
    
    </form>
    </div>
  </div>
<!--[if !IE]> BEGIN Content <![endif]-->
<div id="prebanner" class="NONE" style="margin-bottom:0px;"></div>

<div id="poelb1" class="linebreak"></div>

<div class="bannerad" id="banner">
	<div class="ad225x90">
	</div>
	<div class="ad728x90">
	<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=5084 -->
		<div id="div_gpt_lb" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="leaderboard">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'leaderboard' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('leaderboard' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('leaderboard' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('leaderboard' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else if('leaderboard' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=5084 -->
</div>
  </div>

</div>
</div>

<div id="poelb2" class="linebreak"></div>
<div id="crumbsBand" class="NONE" style="margin-bottom:0px;">

<div class="breadcrumbs">
  <div class="pagestamp">Fri 30 Jun 2017 | 1:02 EDT<span id="additionalPagestamp"></span></div>
  <span class="label">You are here:</span>
  <span class="pathing">
    <a href="/home">Home</a>
    
      &gt;
      <a href="/news">News</a> 
      
      &gt;
      Article</span>
</div>
<div class="linebreak"></div>
</div>

<div id="maincontent">

<div class="leftrail">
    <span id="VerticalMenu1_VerticalMenu1">

<div class="navigation"><div class="navOff"><a href="/home"
                target="_top">Home</a></div>
        <div class="navOn"><a href="/news"
                target="_top">News</a></div>
        <div class="subnavOff"><a href="/news/topNews"
                        target="_top">Top News</a></div>
                <div class="subnavOff"><a href="/news/business"
                        target="_top">Business</a></div>
                <div class="subnavOff"><a href="/news/domestic"
                        target="_top">Canada</a></div>
                <div class="subnavOff"><a href="/news/sport"
                        target="_top">Sports</a></div>
                <div class="subnavOff"><a href="/news/entertainment"
                        target="_top">Entertainment</a></div>
                <div class="subnavOff"><a href="/news/technology"
                        target="_top">Technology</a></div>
                <div class="navOff"><a href="http://www.reuters.com/finance/markets"
                target="_top">World Indices</a></div>
        <div class="navOff"><a href="/finance/canadian-rates"
                target="_top">Canadian Rates</a></div>
        </div>
</span>
<link href="/resources/css/rcom-tertiary.css" rel="stylesheet" />
<div class="Tnavigation">
   <div class="TnavOff"><a target="_top" href="//about.reuters.com/productinfo/index.aspx">Products & Services</a></div><!--products+services-->
        <div class="TsubnavOff"><a target="_top" href="//customers.reuters.com/landing/">Support</a></div><!--support-->
	<div class="TnavOff"><a target="_top" href="//thomsonreuters.com/about">About Thomson Reuters</a></div><!--about-->
</div>
</div><!--[if !IE]> leftrail <![endif]--><div class="content">

    <!--[if !IE]> ######################## BEGIN: Section  ######################## <![endif]-->

<div class="contentBand">

	<div class="article primaryContent">

		<link href="/resources/css/rcom-article-pre.css" rel="stylesheet" />
		<!--[if IE]><style type="text/css"> div#resizeableText { overflow-x:auto; overflow-y:hidden; } </style><![endif]-->
		<script language="javascript">var preDefaultSize = 12;</script>
	<h1>CANADA FX DEBT-C$ jumps to 4-month high as Poloz raises prospects of July hike</h1>
        <div class="timestampHeader">Wed Jun 28, 2017 9:58am EDT</div><div id="headerTools">&nbsp;</div>
	<script language="javascript">
		var storyKeywords = "CANADA FOREX/";
		var RTR_ArticleTitle = "CANADA FX DEBT-C$ jumps to 4-month high as Poloz raises prospects of July hike";
		var RTR_ArticleBlurb = "    * Canadian dollar at C$1.3097, or 76.35 U.S. cents     * Loonie touches its strongest since Feb. 24 at C$1.3076     * Chances of a rate hike in July rise to 45 percent     * Bond prices lower across the yield curve      By Fergal Smith    ...";
	</script>

<script type="text/javascript">
var showComments = false;
var allowSLCall = false;
	</script>

	<input name="CurrentSize" id="CurrentSize" type="hidden" />

	<div id="atools" class="articleTools  site-en">

	<div id="autilities" class="articleUtilities">
			<a id="toolEmail" href="javascript:commonPopup('/do/emailArticle?articleId=CAL1N1JP0MQ', 540, 600, 1, 'emailPopup')">Email This Article</a> | <div class="shareToolsArticle">
	<div class="shareToolsShareThis">Share This Article</div>
	<div class="shareToolsEnc">
		<ul>
	<li onclick="dcsMultiTrack('WT.z_event','Share-facebook','DCSext.rChannel','Event','WT.dl', '15'); window.open('http://www.facebook.com/sharer/sharer.php?u=http://ca.reuters.com/article/caDollarRpt/idCAL1N1JP0MQ&t=CANADA+FX+DEBT-C%24+jumps+to+4-month+high+as+Poloz+raises+prospects+of+July+hike', '_blank', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=600');" class="shr-t2-fb">Facebook</li>
	  	<li onclick="dcsMultiTrack('WT.z_event','Share-linkedin','DCSext.rChannel','Event','WT.dl', '15'); ; window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://ca.reuters.com/article/caDollarRpt/idCAL1N1JP0MQ&title=CANADA+FX+DEBT-C%24+jumps+to+4-month+high+as+Poloz+raises+prospects+of+July+hike&source=Reuters', '_blank', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=750,width=950');" class="shr-t2-li">LinkedIn</li>
		<li onclick="dcsMultiTrack('WT.z_event','Share-twitter','DCSext.rChannel','Event','WT.dl', '15'); ; window.open('http://www.twitter.com/intent/tweet?url=http://ca.reuters.com/article/caDollarRpt/idCAL1N1JP0MQ&via=Reuters&text=CANADA+FX+DEBT-C%24+jumps+to+4-month+high+as+Poloz+raises+prospects+of+July+hike', '_blank', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=600');" class="shr-t2-tw">Twitter</li>
		</ul>
	</div>
	</div>

 | <a id="toolPrint" href="/articlePrint?articleId=CAL1N1JP0MQ" onclick="javascript:commonPopup('', 540, 600, 1, 'printPopup'); return true;" target="printPopup">Print This Article</a></div>
	
	<div class="articleTextSizerFull" id="textSizer">
			[<a href="javascript:sizeDown();" class="control">-</a>]
			<a href="javascript:resetCurrentsize();">Text</a>
			[<a href="javascript:sizeUp();" class="control">+</a>]
	</div>

<script type="text/javascript">
		function postToWb(){
			var _t = encodeURI(document.title);
			var _url = encodeURIComponent(document.location);
			var _appkey = encodeURI('e8f498130dae4fecbacadc98092f22e1');//the appkey which you get from Tencent
			var _pic = encodeURI('');//（e.g.：var _pic='picurl1|picurl2|picurl3....）
			var _site = 'http://ca.reuters.com/article/caDollarRpt/idCAL1N1JP0MQ';//your web address
			var _u = 'http://v.t.qq.com/share/share.php?title='+_t+'&url='+_url+'&appkey='+_appkey+'&site='+_site+'&pic='+_pic;
			window.open( _u,'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' );
		}
</script>
	<div id="ashare">
	
	</div>
	</div>
	<div class="linebreak"></div>
	<script>
var csvSymbolIds = "";
var quoteLink = "";
</script>
<div id="resizeableText">


		<span id="midArticle_start"></span>
    
    <span class="focusParagraph">
      <p><pre>    * Canadian dollar at C$1.3097, or 76.35 U.S. cents
    * Loonie touches its strongest since Feb. 24 at C$1.3076
    * Chances of a rate hike in July rise to 45 percent
    * Bond prices lower across the yield curve

    By Fergal Smith
    TORONTO, June 28 (Reuters) - The Canadian dollar
strengthened to a 4-month high on Wednesday against its U.S.
counterpart, boosted by comments by Bank of Canada Governor
Stephen Poloz that raised expectations of an interest rate hike
as early as next month.
    Interest rate cuts made in 2015 have done their job and the
Bank of Canada needs to consider its options at its upcoming
interest rate decision as excess capacity is used up, Poloz said
in a CNBC interview in Europe.             
    That's a pretty solid signal that a July rate hike is very
much on the table, Benjamin Reitzes, senior economist at BMO
Capital Markets, said in a research note.
    Chances of a rate hike next month rose to 45 percent from 30
percent on Tuesday, data from the overnight index swaps market
showed.           
    At 9:44 a.m. ET (1344 GMT), the Canadian dollar          was
trading at C$1.3097 to the greenback, or 76.35 U.S. cents, up
0.8 percent.
    The currency's weakest level of the session was C$1.3198,
while it touched its strongest since Feb. 24 at C$1.3076.
    Strengthening of the loonie could pressure speculators to
further reduce bearish bets on the currency, which had reached a
record high in May.
    Speculators cut bearish bets on the loonie for a fourth
straight week, data from the U.S. Commodity Futures Trading
Commission and Reuters calculations showed on Friday. Canadian
dollar net short positions fell to 82,881 contracts as of June
20 from 88,595 a week earlier.    
    Prices of oil, one of Canada's major exports, edged lower
after an industry report said U.S. inventories increased. U.S.
crude        prices were down 0.16 percent at $44.17 a
barrel.                
    Canadian government bond prices were lower across the yield
curve, with the two-year            down 7.5 Canadian cents to
yield 1.023 percent and the 10-year             falling 38
Canadian cents to yield 1.614 percent.
    The gap between Canada's 2-year yield and its U.S.
equivalent narrowed by 4.6 basis points to a spread of -34.2
basis points, its narrowest since Nov. 14, as Canadian
government bonds underperformed.
    Canada's gross domestic product data for April and the Bank
of Canada's business outlook report are due on Friday.          

 (Reporting by Fergal Smith; Editing by Nick Zieminski)
  
 </pre>
</span>
	    <span id="midArticle_0"></span>
    <div class="linebreak"></div>

    <div class="pageNavigation" style="margin-bottom: 10px;">

      </div>
      </div>
<p id="copyrightNotice" class="copyright">
      
         		&copy; Thomson Reuters 2017 All rights reserved.</p>
    <div class="linebreak">&nbsp;</div>
	<div class="nextArticle">
			<div class="dividerH">&nbsp;</div>
		<span class="storytype">
  		    Next Article:</span>
		<span class="nextArticleLink"><a href="/article/caDollarRpt/idCAL1N1JO1WB"  >CANADA FX DEBT-C$ hits four-month high on firmer oil, softer greenback</a>
	</span>

		<div class="dividerInlineH">&nbsp;</div>
			</div>
		<div class="linebreak">&nbsp;</div>
	<div><div class="standalone"></div></div><div class="">
	<div class="primaryContent3" style="margin-bottom: 0px;">
    <!-- url= /news -->
                <!-- url=  -->
                <div class="module">
	<div class="moduleHeaderInline">
		<h3>
		<a href="/news">More news</a>
    </h3>
  </div>
  <div class="moduleBody">
		<div class="headlineMed">
				<a href="/article/caDollarRpt/idCAL1N1JQ1YA"  >CANADA FX DEBT-C$ posts nears 5-month high as yield jump pressures short-sellers</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/caDollarRpt/idCAL1N1JQ0Q6"  >CANADA FX DEBT-C$ near 5-month high as oil prices climb</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/caDollarRpt/idCAL1N1JP1TA"  >CANADA FX DEBT-C$ notches biggest gain since March as rate hike bets jump</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/caDollarRpt/idCAL1N1JO1WB"  >CANADA FX DEBT-C$ hits four-month high on firmer oil, softer greenback</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed"><a href="/news">More...</a></div></div>
</div>

</div>
  </div>

<div class="">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="linebreak" style="height: 18px;"></div></div>
  </div>

<!-- channelName: caDollarRpt -->
<!-- moduleId: 1968 -->
<div class="">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=4074 -->
		<div id="div_gpt_bdsp1" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="BizDev_Article_SP1">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'BizDev_Article_SP1' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('BizDev_Article_SP1' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('BizDev_Article_SP1' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('BizDev_Article_SP1' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_bdsp1", dz_final, [490,200], "type=BizDev_Article_SP1;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else if('BizDev_Article_SP1' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_bdsp1", dz_final, [490,200], "type=BizDev_Article_SP1;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_bdsp1", dz_final, [490,200], "type=BizDev_Article_SP1;articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_bdsp1", dz_final, [490,200], "type=BizDev_Article_SP1;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=4074 -->
</div>
  </div>

</div>

	<div id="inlineRail" class="primaryInlineRail">
		<div class="inlineRelatedContent">

		</div>
	</div>

<script language="javascript">
	if (document.getElementById) {
		if (document.getElementById("inlineRail").innerHTML.length > 55) {
			var tempInlineRail = document.getElementById("inlineRail").innerHTML;
			document.getElementById("inlineRail").innerHTML = '';
			document.getElementById("midArticle_start").innerHTML = tempInlineRail;
		}
	}
	if (typeof(window['intSlideshowPosition']) != "undefined") {
		initSlideshow();
	}
</script>

	<div class="secondaryContent">

		<script src="/resources/js/tabsStub.js"></script>
<script>
	</script>

<div class="linebreak"></div>
<div class="">
	</div>

<!--[if !IE]> START News Content Page Tags <![endif]-->
<META name="DCSext.ContentType"     content="Text"> <!--[if !IE]> 'Text' | 'Picture' | 'Slideshow' | 'Video' <![endif]-->
<META name="DCSext.ContentID"       content="CAL1N1JP0MQ"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_news"       content="CAL1N1JP0MQ"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_caDollarRpt"       content="CAL1N1JP0MQ"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentHeadline" content="CANADA+FX+DEBT-C%24+jumps+to+4-month+high+as+Poloz+raises+prospects+of+July+hike"> <!--[if !IE]> ie. headline for article <![endif]-->
<META name="DCSext.PageNumber"      content="1">
<META name="DCSext.PageTotal"       content="1"> <!--[if !IE]> ie. headline for article <![endif]-->
<!--[if !IE]> END News Content Page Tags <![endif]-->
<div id="ecPictures" class="">
	</div>

<div id="ecVideo" class="" class="hidden">
	</div>

<div id="ecArticles" class="" class="hidden">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=5085 -->
		<div><style>
#div_gpt_mpu{
margin-bottom:20px;
width: 300px;
text-align: center;}

.ad728x90{
display: inline;
margin: 0 auto !important;
text-align: center;
width: 100%;
}
</style></div><div id="div_gpt_mpu" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="mpu">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'mpu' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('mpu' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('mpu' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('mpu' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else if('mpu' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=5085 -->
</div>
  </div>

<META name="DCSext.ContentChannel"  content="caDollarRpt">
<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=4072 -->
		<div id="div_gpt_bdrr1" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="BizDev_Article_RR1">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'BizDev_Article_RR1' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('BizDev_Article_RR1' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('BizDev_Article_RR1' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('BizDev_Article_RR1' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_bdrr1", dz_final, [300,250], "type=BizDev_Article_RR1;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else if('BizDev_Article_RR1' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_bdrr1", dz_final, [300,250], "type=BizDev_Article_RR1;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_bdrr1", dz_final, [300,250], "type=BizDev_Article_RR1;articleID=CAL1N1JP0MQ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_bdrr1", dz_final, [300,250], "type=BizDev_Article_RR1;articleID=CAL1N1JP0MQ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=4072 -->
</div>
  </div>

</div>

</div>

<!--[if !IE]> ######################## END: Section  ######################## <![endif]-->
</div><!--[if !IE]> content <![endif]-->

</div><!--[if !IE]> END Content <![endif]-->
<!-- channel: caDollarRpt -->
<!--[if !IE]> BEGIN baseFooterHTML <![endif]-->
<div class="footer" id="Footer1">

    <p><strong><a target="_top" href="/home">ca.reuters.com:</a></strong>&nbsp;
    <!--help & info--><a target="_top" href="//reuters.zendesk.com">Help & Info</a>&nbsp;|&nbsp;
    <!--contact us --><a target="_top" href="/assets/contact">Contact Us</a>
    
    <p><strong><a target="_top" href="//thomsonreuters.com/">Thomson Reuters Corporate:</a></strong>&nbsp;
		<!--copyright  --><a href="javascript:commonPopup('/assets/copyright', 540, 525, 1, 'bottomNav')">Copyright</a>&nbsp;|&nbsp;
		<!--disclaimer --><a href="javascript:commonPopup('/assets/disclaimer', 540, 525, 1, 'bottomNav')">Disclaimer</a>&nbsp;|&nbsp;
		<!--privacy    --><a href="javascript:commonPopup('/assets/privacy', 540, 525, 1, 'bottomNav')">Privacy Policy</a>&nbsp;|&nbsp;
		<!--careers    --><a target="_top" href="//careers.thomsonreuters.com">Careers</a>

  	<div class="dividerInlineH">&nbsp;</div>

  	<p><strong>International Editions :</strong>
  	<span id="editions">
    <a target="_top" href="//af.reuters.com">Africa</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ara.reuters.com">Arabic</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ar.reuters.com">Argentina</a> &nbsp;|&nbsp;
  	<a target="_top" href="//br.reuters.com">Brazil</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ca.reuters.com">Canada</a> &nbsp;|&nbsp;
  	<a target="_top" href="//cn.reuters.com">China</a> &nbsp;|&nbsp;
  	<a target="_top" href="//fr.reuters.com">France</a> &nbsp;|&nbsp;
  	<a target="_top" href="//de.reuters.com">Germany</a> &nbsp;|&nbsp;
  	<a target="_top" href="//in.reuters.com">India</a> &nbsp;|&nbsp;
  	<a target="_top" href="//it.reuters.com">Italy</a> &nbsp;|&nbsp;
  	<a target="_top" href="//jp.reuters.com">Japan</a> &nbsp;|&nbsp;
  	<a target="_top" href="//lta.reuters.com">Latin&nbsp;America</a> &nbsp;|&nbsp;
  	<a target="_top" href="//mx.reuters.com">Mexico</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ru.reuters.com">Russia</a> &nbsp;|&nbsp;
  	<a target="_top" href="//es.reuters.com">Spain</a> &nbsp;|&nbsp;
  	<a target="_top" href="//uk.reuters.com">United&nbsp;Kingdom</a> &nbsp;|&nbsp;
  	<a target="_top" href="//www.reuters.com">United&nbsp;States</a></span></p>

    <div class="dividerInlineH">&nbsp;</div>
    <p><span class="footnote">Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Thomson Reuters journalists are subject to an Editorial Handbook which requires fair presentation and disclosure of relevant interests.</span></p>

  </div>

</div>
<!--[if !IE]> END baseFooterHTML <![endif]-->
<!--[if !IE]> BEGIN baseFooter <![endif]-->
<script language="javascript">doLoginMenu(); doWeatherFrame(); if ((typeof AD_TRACKER != 'undefined') && (typeof AD_TRACKER.setDomLoaded == 'function')) AD_TRACKER.setDomLoaded();</script>
<META name="DCSext.rChannel" content="News">
<META name="DCSext.rCountry" content="CA">
<META name="WT.cg_n" content="News - Article">
<META name="WT.cg_s" content="">
<META name="DCSext.DartZone" content="canada.reuters.com/article">
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc.  All rights reserved. -->
<!-- Version: 8.6.0 -->
<!-- Tag Builder Version: 2.1.0  -->
<!-- Created: 2/9/2009 17:21:12 -->
<script src="//s3.reutersmedia.net/resources/js/libraries/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="/resources/js/webtrends.js" type="text/javascript"></script>
<script type="text/javascript">
var _tag=new WebTrends();
_tag.dcsGetId();
</script>
<script type="text/javascript">
setModuleImpressionTracking();
_tag.dcsCollect();
</script>
<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://statse.webtrendslive.com/dcsncwimc10000kzgoor3wv9x_3f2v/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.0"/></div>
</noscript>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=I07714" CHARSET="ISO-8859-1"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
      I07714.DM_cat("canada.reuters.com > article");
      I07714.DM_tag();
//-->
</SCRIPT>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035630" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035630&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
<!--[if !IE]> END baseFooter <![endif]-->

