<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-09109e9835896ee8e <![endif]-->
<!--[if !IE]> token: 100a0706-7297-4486-896e-cd3aa2ac47dd <![endif]-->
<!--[if !IE]> App Server /produs--i-09109e9835896ee8e/ <![endif]-->

<!doctype html><html lang="en" data-edition="CA">
    <head>
    <title>CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus | News Home | Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>
    
    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>
    
    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->
    
    <link href="//static.reuters.com/resources_v2/react/article.bundle.css" rel="stylesheet">
        <div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=7593 -->
		
<!-- END:: Shared Module id=7593 -->
</div>
  </div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'CA';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>
    
    <meta name="DCSext.ContentChannel" content="/caDollarRpt" />
<meta name="DCSext.ChannelList" content="companyNews;caDollarRpt" />
<meta name="DCSext.ContentHeadline" content="CANADA+FX+DEBT-C%24+slides+as+oil+prices+fall%2C+CPI+and+NAFTA+in+focus" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-/caDollarRpt" />

<link rel="canonical" href="https://ca.reuters.com/article/caDollarRpt/idCAL2N1L01HR" />
<meta name="description" content="The Canadian dollar softened onMonday against a stronger greenback as the U.S. dollar's reboundand demand worries from China pressured crude prices.    Prices of oil, a major Canadian export, fell sharply as aslowdown in Chinese refining raised concerns about demand forcrude in Asia's largest economy.    U.S. crude        prices settled down 2.5 percent at $47.59a barrel.          The U.S. dollar        rose broadly as traders unwoundbearish bets against the greenback following last week'sescalation of tensions between the United States and North Koreaas well as underwhelming economic data.           Risk-sensitive assets, such as stocks, rallied as U.S.officials played down the risk of an imminent war.                At 4 p.m. EDT (2000 GMT), the Canadian dollar          wastrading at C$1.2726 to the greenback, or 78.58 U.S. cents, down0.4 percent.    On Friday, the loonie touched its weakest level in fourweeks at C$1.2753 before recouping losses. The currency tradedon Monday in a range between C$1.2675 and C$1.2731.    Canada's dollar &quot;has seen its best levels of 2017,&quot; saidBrad Schruder, director of corporate sales and structuring atBMO Capital Markets.    &quot;I think should you see this move down into the C$1.26s,that buyers of USD/CAD would be guided to scoop someaccordingly.&quot;    For the week ahead, investors are awaiting Canada'sinflation data for July on Friday to see whether the numberswill support a potential second rate hike from the Bank ofCanada later this year.    Negotiations for modernizing the North American Free TradeAgreement (NAFTA) start on Wednesday. The Canadian government'sgoals in the talks include preserving NAFTA's dispute-settlementmechanism, Foreign Minister Chrystia Freeland said, setting up apotential clash with Washington.                     Canadian government bond prices were lower across thematurity curve, with the two-year            price down 3Canadian cents to yield 1.227 percent and the benchmark 10-year            falling 23 Canadian cents to yield 1.879 percent. (Reporting by Solarina Ho, additional reporting by FergalSmith, editing by G Crosse)">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources/images/rcom-default.png" />
<meta name="keywords" content="CANADA,FOREX/ (UPDATE 1),Americas,Non,Deliverable Forwards,Derivatives,Currencies / Foreign Exchange Markets,Corporate Events,National Government Debt,Money Markets,Debt / Fixed Income Markets,Canada" />
<meta name="news_keywords" content="CANADA;FOREX/ (UPDATE 1);Americas;Non;Deliverable Forwards;Derivatives;Currencies / Foreign Exchange Markets;Corporate Events;National Government Debt;Money Markets;Debt / Fixed Income Markets;Canada" />
<meta name="REVISION_DATE" content="Mon Aug 14 21:31:53 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-08-14T21:31:53+0000" />
<meta name="sailthru.title" content="CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus" />

<meta property="og:locale" content="en_CA"/>
<meta property="og:site_name" content="Reuters" />
<meta name="site edition" content="Reuters Canada" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus" />
<meta property="og:url" content="https://ca.reuters.com/article/caDollarRpt/idCAL2N1L01HR" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Canadian dollar softened onMonday against a stronger greenback as the U.S. dollar's reboundand demand worries from China pressured crude prices.    Prices of oil, a major Canadian export, fell sharply as aslowdown in Chinese refining raised concerns about demand forcrude in Asia's largest economy.    U.S. crude        prices settled down 2.5 percent at $47.59a barrel.          The U.S. dollar        rose broadly as traders unwoundbearish bets against the greenback following last week'sescalation of tensions between the United States and North Koreaas well as underwhelming economic data.           Risk-sensitive assets, such as stocks, rallied as U.S.officials played down the risk of an imminent war.                At 4 p.m. EDT (2000 GMT), the Canadian dollar          wastrading at C$1.2726 to the greenback, or 78.58 U.S. cents, down0.4 percent.    On Friday, the loonie touched its weakest level in fourweeks at C$1.2753 before recouping losses. The currency tradedon Monday in a range between C$1.2675 and C$1.2731.    Canada's dollar &quot;has seen its best levels of 2017,&quot; saidBrad Schruder, director of corporate sales and structuring atBMO Capital Markets.    &quot;I think should you see this move down into the C$1.26s,that buyers of USD/CAD would be guided to scoop someaccordingly.&quot;    For the week ahead, investors are awaiting Canada'sinflation data for July on Friday to see whether the numberswill support a potential second rate hike from the Bank ofCanada later this year.    Negotiations for modernizing the North American Free TradeAgreement (NAFTA) start on Wednesday. The Canadian government'sgoals in the talks include preserving NAFTA's dispute-settlementmechanism, Foreign Minister Chrystia Freeland said, setting up apotential clash with Washington.                     Canadian government bond prices were lower across thematurity curve, with the two-year            price down 3Canadian cents to yield 1.227 percent and the benchmark 10-year            falling 23 Canadian cents to yield 1.879 percent. (Reporting by Solarina Ho, additional reporting by FergalSmith, editing by G Crosse)">
<meta property="og:image" content="https://s4.reutersmedia.net/resources/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-08-14T21:31:53+0000" />
<meta property="og:article:modified_time" content="2017-08-14T21:31:53+0000" /> 
<meta property="og:article:section" content="News - Article" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="CANADA,FOREX/ (UPDATE 1),Americas,Non,Deliverable Forwards,Derivatives,Currencies / Foreign Exchange Markets,Corporate Events,National Government Debt,Money Markets,Debt / Fixed Income Markets,Canada" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus" />
<meta name="twitter:description" content="The Canadian dollar softened onMonday against a stronger greenback as the U.S. dollar's reboundand demand worries from China pressured crude prices.    Prices of oil, a major Canadian export, fell sharply as aslowdown in Chinese refining raised concerns about demand forcrude in Asia's largest economy.    U.S. crude        prices settled down 2.5 percent at $47.59a barrel.          The U.S. dollar        rose broadly as traders unwoundbearish bets against the greenback following last week'sescalation of tensions between the United States and North Koreaas well as underwhelming economic data.           Risk-sensitive assets, such as stocks, rallied as U.S.officials played down the risk of an imminent war.                At 4 p.m. EDT (2000 GMT), the Canadian dollar          wastrading at C$1.2726 to the greenback, or 78.58 U.S. cents, down0.4 percent.    On Friday, the loonie touched its weakest level in fourweeks at C$1.2753 before recouping losses. The currency tradedon Monday in a range between C$1.2675 and C$1.2731.    Canada's dollar &quot;has seen its best levels of 2017,&quot; saidBrad Schruder, director of corporate sales and structuring atBMO Capital Markets.    &quot;I think should you see this move down into the C$1.26s,that buyers of USD/CAD would be guided to scoop someaccordingly.&quot;    For the week ahead, investors are awaiting Canada'sinflation data for July on Friday to see whether the numberswill support a potential second rate hike from the Bank ofCanada later this year.    Negotiations for modernizing the North American Free TradeAgreement (NAFTA) start on Wednesday. The Canadian government'sgoals in the talks include preserving NAFTA's dispute-settlementmechanism, Foreign Minister Chrystia Freeland said, setting up apotential clash with Washington.                     Canadian government bond prices were lower across thematurity curve, with the two-year            price down 3Canadian cents to yield 1.227 percent and the benchmark 10-year            falling 23 Canadian cents to yield 1.879 percent. (Reporting by Solarina Ho, additional reporting by FergalSmith, editing by G Crosse)">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ca.reuters.com/article/caDollarRpt/idCAL2N1L01HR"
        },
        "headline": "CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus",
        "url": "https://ca.reuters.com/article/caDollarRpt/idCAL2N1L01HR",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources/images/rcom-default.png",
        "dateCreated": "2017-08-14T21:31:53+0000",
        "dateModified": "2017-08-14T21:31:53+0000",
        "datePublished": "2017-08-14T21:31:53+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "The Canadian dollar softened onMonday against a stronger greenback as the U.S. dollar's reboundand demand worries from China pressured crude prices.    Prices of oil, a major Canadian export, fell sharply as aslowdown in Chinese refining raised concerns about demand forcrude in Asia's largest economy.    U.S. crude        prices settled down 2.5 percent at $47.59a barrel.          The U.S. dollar        rose broadly as traders unwoundbearish bets against the greenback following last week'sescalation of tensions between the United States and North Koreaas well as underwhelming economic data.           Risk-sensitive assets, such as stocks, rallied as U.S.officials played down the risk of an imminent war.                At 4 p.m. EDT (2000 GMT), the Canadian dollar          wastrading at C$1.2726 to the greenback, or 78.58 U.S. cents, down0.4 percent.    On Friday, the loonie touched its weakest level in fourweeks at C$1.2753 before recouping losses. The currency tradedon Monday in a range between C$1.2675 and C$1.2731.    Canada's dollar &quot;has seen its best levels of 2017,&quot; saidBrad Schruder, director of corporate sales and structuring atBMO Capital Markets.    &quot;I think should you see this move down into the C$1.26s,that buyers of USD/CAD would be guided to scoop someaccordingly.&quot;    For the week ahead, investors are awaiting Canada'sinflation data for July on Friday to see whether the numberswill support a potential second rate hike from the Bank ofCanada later this year.    Negotiations for modernizing the North American Free TradeAgreement (NAFTA) start on Wednesday. The Canadian government'sgoals in the talks include preserving NAFTA's dispute-settlementmechanism, Foreign Minister Chrystia Freeland said, setting up apotential clash with Washington.                     Canadian government bond prices were lower across thematurity curve, with the two-year            price down 3Canadian cents to yield 1.227 percent and the benchmark 10-year            falling 23 Canadian cents to yield 1.879 percent. (Reporting by Solarina Ho, additional reporting by FergalSmith, editing by G Crosse)",
        "articleSection": "News - Article",
        "creator": ["Reuters Editorial"],
        "keywords": ["CANADA","FOREX/ (UPDATE 1)","Americas","Non","Deliverable Forwards","Derivatives","Currencies / Foreign Exchange Markets","Corporate Events","National Government Debt","Money Markets","Debt / Fixed Income Markets","Canada", ""],
        "about":""
    }
</script>
<meta name="DCSext.rChannel" content="News">
    <meta name="DCSext.DartZone" content="canada.reuters.com/article" />
    <meta name="WT.cg_n" content="News - Article" />
    <meta name="WT.cg_s" content="" />
    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'ca.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
<!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/article.bundle.js"></script>
    
<div><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script></div><script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_2nowrdrmx9"><div data-reactroot="" data-reactid="1" data-react-checksum="-1592136625"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" style="top:0;" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//static.reuters.com/resources_v2/react/0b9ae0631dc9cb1d12dd2eb240ef07bb.png);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_timestamp_A4j6M" data-reactid="59">9 hours ago</div><div class="Item_headline_3W_Za" data-reactid="60">CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus</div></div><div class="Item_mask_3FgjY" data-reactid="61"></div></div></div></div></div><div class="Topics_topics_3pvBt Topics_is-visible_1THOA" data-reactid="62"></div><div class="Search_search_3LYh4 Search_is-visible_hIs-s" data-reactid="63"><form action="/search/news" data-reactid="64"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="65"/></form><button class="Search_button_3qiVa" data-reactid="66"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="67"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="68"></path></svg></button><button class="Search_close_2dj4F" data-reactid="69"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="70"><g stroke="none" stroke-width="1" data-reactid="71"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="72"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="73"><div class="Back_back_3ho0s" data-reactid="74"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="75"><g stroke="none" stroke-width="1" data-reactid="76"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="77"></polygon></g></svg><!-- react-text: 78 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="79"><div class="Navigation_inner_2LSFO" data-reactid="80"><div class="Navigation_levels_28RIk" data-reactid="81"><div class="Navigation_level_2K3yP" data-reactid="82"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="83"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="84"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="85"></div><div class="ScrollPanel_title_1eEwt" data-reactid="86">Sections</div><div class="ScrollPanel_container_2Fs9B" data-reactid="87"><div data-reactid="88"><a href="/news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="89"><!-- react-text: 90 -->News<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="91"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="92"><g stroke="none" stroke-width="1" data-reactid="93"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="94"></polygon></g></svg></span></a><a href="http://www.reuters.com/finance/markets" class="MenuItem_menu-item_cABJH" data-reactid="95"><!-- react-text: 96 -->World Indices<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="97"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="98"><g stroke="none" stroke-width="1" data-reactid="99"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="100"></polygon></g></svg></span></a><a href="/finance/canadian-rates" class="MenuItem_menu-item_cABJH" data-reactid="101"><!-- react-text: 102 -->Canadian Rates<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="103"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="104"><g stroke="none" stroke-width="1" data-reactid="105"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="106"></polygon></g></svg></span></a><div data-reactid="107"><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="108"><span class="MenuItem_icon_3b0Tt" data-reactid="109"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="110"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="111"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="112"></path></svg></span><!-- react-text: 113 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="114"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="115"><g stroke="none" stroke-width="1" data-reactid="116"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="117"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="118"><div class="TopBar_left_wA_ai" data-reactid="119"><div class="Dropdown_dropdown_3Tvx0" data-reactid="120"><button class="Dropdown_button_1sGAp" data-reactid="121"><span class="Dropdown_title_2DvZL" data-reactid="122">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="123"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="124"><a href="https://financial.thomsonreuters.com/" data-reactid="125">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="126">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="127">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="128">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="129">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="130">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="131">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="132">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="133"><div class="TopBar_item_9jewa" data-reactid="134"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="135">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="136"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="137">Login</a></div><div class="TopBar_item_9jewa" data-reactid="138"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="139">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="140"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="141">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="142"><span data-reactid="143"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="144"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="145"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="146"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="147"><div data-reactid="148"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="149"></div></div></div><div class="Edition_edition_teD1o" data-reactid="150"><div class="Edition_container_2AeUl" data-reactid="151"><div class="Edition_content_3tvpW" data-reactid="152"><button class="Edition_selected_3qJwJ" data-reactid="153"><div class="Edition_label_1fLWo" data-reactid="154">Edition</div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="155"/><div class="Edition_value_1mo7Z" data-reactid="156">United States</div><div class="Edition_icon_2GMva" data-reactid="157"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="158"><g stroke="none" stroke-width="1" data-reactid="159"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="160"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="161"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="162"><span data-reactid="163">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="164"><span data-reactid="165">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="166"><span data-reactid="167">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="168"><span data-reactid="169">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="170"><span data-reactid="171">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="172"><span data-reactid="173">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="174"><span data-reactid="175">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="176"><span data-reactid="177">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="178"><span data-reactid="179">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="180"><span data-reactid="181">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="182"><span data-reactid="183">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="184"><span data-reactid="185">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="186"><span data-reactid="187">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="188"><span data-reactid="189">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="190"><span data-reactid="191">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="192"><span data-reactid="193">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="194"><span data-reactid="195">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="196"></div><div class="Navigation_backdrop_15WBk" data-reactid="197"></div></div><div class="Header_shadow_DZSjb" style="opacity:1;" data-reactid="198"></div><div class="Header_progress_1MIBN" style="width:0;margin-top:0;left:0;opacity:0;" data-reactid="199"></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_ovxlhbcxrv"><div data-reactroot="" data-reactid="1" data-react-checksum="1329575087"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="CAL2N1L01HR" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/caDollarRpt" data-reactid="13">#Canada Dollar Report</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">August 14, 2017 /  9:33 PM / 9 hours ago</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">CANADA FX DEBT-C$ slides as oil prices fall, CPI and NAFTA in focus</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="ArticleHeader_lower-container_mqshO" data-reactid="17"><div class="TwoColumnLayout_container_385r0 ArticleHeader_inner_2bYHv TwoColumnLayout_fluid-left_3DYLH TwoColumnLayout_keep-both_1N2sN" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_first-container_3vx8e" data-reactid="20"><p class="ArticleHeader_byline_1VRIx" data-reactid="21">Reuters Staff</p></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="22"><div class="ArticleHeader_last-container_2FgT2" data-reactid="23"><p class="ArticleHeader_reading-time_3L4Gt" data-reactid="24">3 Min Read</p><div class="ArticleHeader_share-container_1RCoY" data-reactid="25"></div></div></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="26"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="27"><div class="ArticleBody_container_c040c" data-reactid="28"><div class="ArticleBody_body_2ECha" data-reactid="29"><p data-reactid="30"><pre>    * Canadian dollar at C$1.2726, or 78.58 U.S. cents
    * Bond prices lower across steeper yield curve

    By Solarina Ho
    TORONTO, Aug 14 (Reuters) - The Canadian dollar softened on
Monday against a stronger greenback as the U.S. dollar's rebound
and demand worries from China pressured crude prices.
    Prices of oil, a major Canadian export, fell sharply as a
slowdown in Chinese refining raised concerns about demand for
crude in Asia's largest economy.
    U.S. crude        prices settled down 2.5 percent at $47.59
a barrel.      
    The U.S. dollar        rose broadly as traders unwound
bearish bets against the greenback following last week's
escalation of tensions between the United States and North Korea
as well as underwhelming economic data.       
    Risk-sensitive assets, such as stocks, rallied as U.S.
officials played down the risk of an imminent war.            
    At 4 p.m. EDT (2000 GMT), the Canadian dollar          was
trading at C$1.2726 to the greenback, or 78.58 U.S. cents, down
0.4 percent.
    On Friday, the loonie touched its weakest level in four
weeks at C$1.2753 before recouping losses. The currency traded
on Monday in a range between C$1.2675 and C$1.2731.
    Canada's dollar "has seen its best levels of 2017," said
Brad Schruder, director of corporate sales and structuring at
BMO Capital Markets.
    "I think should you see this move down into the C$1.26s,
that buyers of USD/CAD would be guided to scoop some
accordingly."
    For the week ahead, investors are awaiting Canada's
inflation data for July on Friday to see whether the numbers
will support a potential second rate hike from the Bank of
Canada later this year.
    Negotiations for modernizing the North American Free Trade
Agreement (NAFTA) start on Wednesday. The Canadian government's
goals in the talks include preserving NAFTA's dispute-settlement
mechanism, Foreign Minister Chrystia Freeland said, setting up a
potential clash with Washington.                 
    Canadian government bond prices were lower across the
maturity curve, with the two-year            price down 3
Canadian cents to yield 1.227 percent and the benchmark 10-year
            falling 23 Canadian cents to yield 1.879 percent.

 (Reporting by Solarina Ho, additional reporting by Fergal
Smith, editing by G Crosse)
  
 </pre></p></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="31"></div></div></div></div></div></div><span data-reactid="32"></span><span data-reactid="33"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="34"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="35">0 : 0</span><ul data-reactid="36"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="37">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="38">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="39">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="40">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="41">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="42">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="43">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="44">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="45">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="46">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="47">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="48">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="49">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="50">landscape-tablet-and-below</li></ul><!-- react-empty: 51 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_bnyjozgmne"><div data-reactroot="" data-reactid="1" data-react-checksum="1333735998"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="javascript:commonPopup(&#x27;/assets/disclaimer&#x27;, 540, 525, 1, &#x27;disclaimerWindow&#x27;);" data-reactid="9">Disclaimer</a></li><li data-reactid="10"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" data-reactid="11">Privacy</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html" data-reactid="13">Reuters Plus</a></li></ul></div></div><div data-reactid="14"><div class="Footer_social_3V2HY" data-reactid="15"><div class="Footer_inner_3A8nh" data-reactid="16"><div class="SocialTool_container_2JNxB" data-reactid="17"><ul data-reactid="18"></ul><button class="SocialTool_expand-button_91YRP" data-reactid="19"><svg height="3px" width="13px" version="1.1" viewBox="0 0 13 3" data-reactid="20"><defs data-reactid="21"></defs><g id="Components" fill="none" stroke="none" stroke-width="1" data-reactid="22"><g id="Share---Expanded" fill="#86888B" transform="translate(-1452.000000, -577.000000)" data-reactid="23"><g id="SM" transform="translate(1158.000000, 519.000000)" data-reactid="24"><g id="sm-dotdotdot" transform="translate(294.000000, 58.000000)" data-reactid="25"><circle id="Oval" cx="1.5" cy="1.5" r="1.5" data-reactid="26"></circle><circle id="Oval-Copy" cx="6.5" cy="1.5" r="1.5" data-reactid="27"></circle><circle id="Oval-Copy-2" cx="11.5" cy="1.5" r="1.5" data-reactid="28"></circle></g></g></g></g></svg></button><!-- react-empty: 29 --></div></div></div><div class="Footer_legal_frqkR" data-reactid="30"><div class="Footer_inner_3A8nh" data-reactid="31"><p data-reactid="32"><span data-reactid="33">All quotes delayed a minimum of 15 minutes. See </span><a href="javascript:commonPopup(&#x27;/assets/disclaimer&#x27;, 540, 525, 1, &#x27;disclaimerWindow&#x27;);" data-reactid="34">here for a complete list</a><span data-reactid="35"> of exchanges and delays.</span></p><p data-reactid="36"><a href="//thomsonreuters.com/copyright/" target="_blank" data-reactid="37"><span data-reactid="38"><!-- react-text: 39 -->© <!-- /react-text --><!-- react-text: 40 -->2017<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></span><span data-reactid="42">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = ''; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = ''; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

